Vai al contenuto

  • Connettiti con Facebook Log In with Google      Connettiti   
  • Registrati

Close Open
Close Open
- - - - -

Problema m mount


1 risposta a questa discussione

#1 Guest_Visitatore_*

Guest_Visitatore_*
  • Guests

Inviato 16 aprile 2017 - 18:01

Ciao a tutti ho un problema con la X t20. L'obiettivo non si aggancia pi, di conseguenza non legge i contatti. successo anche a voi??



mc digital

#2 LucaX-T10

LucaX-T10

    Advanced Member

  • Members
  • StellettaStellettaStelletta
  • 42 messaggi
  • Regione: Puglia
  • Time Online: 10h 26m 22s

Inviato 19 aprile 2017 - 12:03

Ciao a tutti ho un problema con la X t20. L'obiettivo non si aggancia più, di conseguenza non legge i contatti. È successo anche a voi??

Con che obbiettivo ti è successo ?

Inviato dal mio SM-G920F utilizzando Tapatalk


 

Ti va di esprimere la tua opinione su questo argomento?

E' più semplice di quanto credi! Basterà accedere con il tuo attuale account social cliccando qui e in pochi secondi potrai interagire con il nostro forum, pubblicare le tue fotografie, ricevere i commenti dagli utenti e dal nostro staff commentatori, il tutto in un ambiente cordiale e accogliente.

Ma sopratutto qui è tutto gratis, l'accesso è libero e aperto a tutti, qualunque brand tu possegga. Abbiamo 70.000 iscritti che aspettano di vedere le tue bellissime fotografie. Dai!!

 

 

 

Aspetta, non andare via!! Ci sono altri contenuti del forum che potrebbero interessarti, guarda qui sotto:




Similar Topics Collapse

0 utente(i) stanno leggendo questa discussione

0 utenti, 0 visitatori, 0 utenti anonimi



Questo messaggio stato visualizzato da un totale di 4 utente(i)

 

 

WUAOO.IT

Il Fuji Club Italia è parte integrante dell'Associazione Nazionale Domiad Photo Network, Associazione di tipo NO-PROFIT, Cod.Fisc. 97034510780, scarica qui il nostro Statuto (clicca).