Vai al contenuto

  • Connettiti con Facebook Log In with Google      Connettiti   
  • Registrati

Close Open
Close Open
Foto
- - - - -

xt2: problema preview (evf/lcd) rispetto allo scatto


Nessuna risposta a questa discussione

#1 William Capizzi

William Capizzi

    Newbie

  • Members
  • Stelletta
  • 1 messaggi
  • Time Online: 29m 14s

Inviato 02 febbraio 2019 - 19:35

Ciao, 
recentemente ho pulito il sensore in un negozio. Anche se questo dubito influisca sul problema, ho notato che quello che vedo sia in evf che lcd è sempre "sottoesposto" rispetto al risultato finale dello scatto, non riesco a capire come mai. Ho controllato tutte le impostazioni e sono corrette, provato con 23 f1.4 e 55-200, ho una XT2. 
Il firmware è aggiornato... mi sto iniziando a preoccupare 



mc digital


 

Ti va di esprimere la tua opinione su questo argomento?

E' più semplice di quanto credi! Basterà accedere con il tuo attuale account social cliccando qui e in pochi secondi potrai interagire con il nostro forum, pubblicare le tue fotografie, ricevere i commenti dagli utenti e dal nostro staff commentatori, il tutto in un ambiente cordiale e accogliente.

Ma sopratutto qui è tutto gratis, l'accesso è libero e aperto a tutti, qualunque brand tu possegga. Abbiamo 70.000 iscritti che aspettano di vedere le tue bellissime fotografie. Dai!!

 

 

 

Aspetta, non andare via!! Ci sono altri contenuti del forum che potrebbero interessarti, guarda qui sotto:




Similar Topics Collapse

7 utente(i) stanno leggendo questa discussione

5 utenti, 2 visitatori, 0 utenti anonimi




Questo messaggio stato visualizzato da un totale di 1 utente(i)

 

 

WUAOO.IT

Il Fuji Club Italia è parte integrante dell'Associazione Nazionale Domiad Photo Network, Associazione di tipo NO-PROFIT, Cod.Fisc. 97034510780, scarica qui il nostro Statuto (clicca).